Unverified Commit bbdcfa14 authored by Roumen Damianoff's avatar Roumen Damianoff
Browse files

updated README.md

parent 5cfa1919
......@@ -8,7 +8,7 @@
## Installation
Run the following command and provide the latest stable version (e.g v3.0.\*) :
Run the following command and provide the latest stable version (e.g v3.1.\*) :
```bash
composer require laravelium/feed
......@@ -16,6 +16,15 @@ composer require laravelium/feed
or add the following to your `composer.json` file :
#### For Laravel 5.8
```json
"laravelium/feed": "3.1.*"
```
(development branch)
```json
"laravelium/feed": "3.1.x-dev"
```
#### For Laravel 5.7
```json
"laravelium/feed": "3.0.*"
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment